<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://moversmakers.org/xmlrpc.php" />
	<!--[if IE]><script src="http://moversmakers.org/wp-content/themes/magazine-basic/library/js/html5.js"></script><![endif]-->
	<title>Big winner at annual bee is spelled L-I-T-E-R-A-C-Y &#8211; Movers &amp; Makers Magazine, Cincinnati</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Movers &amp; Makers Magazine, Cincinnati &raquo; Feed" href="http://moversmakers.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Movers &amp; Makers Magazine, Cincinnati &raquo; Comments Feed" href="http://moversmakers.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Movers &amp; Makers Magazine, Cincinnati &raquo; Big winner at annual bee is spelled L-I-T-E-R-A-C-Y Comments Feed" href="http://moversmakers.org/2017/04/11/11768/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/moversmakers.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://moversmakers.org/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.6.12' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//moversmakers.org/wp-content/cache/wpfc-minified/42aab2af365ed6eea5d7638c133e19de/1486392278index.css" media="all"/>
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Cantata+One|Lato:300,700' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='theme_stylesheet-css'  href='http://moversmakers.org/wp-content/themes/magazine-basic/style.css?ver=4.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font_awesome-css'  href='http://moversmakers.org/wp-content/themes/magazine-basic/library/css/font-awesome.css?ver=4.3.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//moversmakers.org/wp-content/cache/wpfc-minified/c0a78b044ccf3037c28bc7fea3dd3264/1488919413index.css" media="all"/>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<!-- <link rel='stylesheet' id='social-logos-css'  href='http://moversmakers.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://moversmakers.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//moversmakers.org/wp-content/cache/wpfc-minified/8bedc76f4d23eb952c56528054ab5949/1488919645index.css" media="all"/>
<script src='//moversmakers.org/wp-content/cache/wpfc-minified/8b8cd6a7a9a9564d917bc03143b0d924/1466896902index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://moversmakers.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://moversmakers.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//moversmakers.org/wp-content/cache/wpfc-minified/ca31fd8f99748aa4d56b6a116a515f8e/1486394546index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://moversmakers.org/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<!-- <script type='text/javascript' src='http://moversmakers.org/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.6.12'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0"};
/* ]]> */
</script>
<script src='//moversmakers.org/wp-content/cache/wpfc-minified/a5fdbc93c9e8618d00a090969e68f626/1486392278index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://moversmakers.org/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.6.12'></script> -->
<link rel='https://api.w.org/' href='http://moversmakers.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://moversmakers.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://moversmakers.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='First Step Home presenting Rose Awards' href='http://moversmakers.org/2017/04/11/first-step-home-presenting-rose-awards/' />
<link rel='next' title='10 teams square off at CincySings finals' href='http://moversmakers.org/2017/04/11/10-teams-to-square-off-at-cincysings/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://moversmakers.org/2017/04/11/11768/" />
<link rel='shortlink' href='http://wp.me/s6V4Sm-11768' />
<link rel="alternate" type="application/json+oembed" href="http://moversmakers.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmoversmakers.org%2F2017%2F04%2F11%2F11768%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://moversmakers.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmoversmakers.org%2F2017%2F04%2F11%2F11768%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><style>
#site-title a,#site-description{position:absolute !important;clip:rect(1px 1px 1px 1px);clip:rect(1px, 1px, 1px, 1px)}
#page{background-color:#ffffff}
.entry-meta a,.entry-content a,.widget a{color:#3D97C2}
</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://moversmakers.org/wp-content/themes/magazine-basic/library/images/solid.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Big winner at annual bee is spelled L-I-T-E-R-A-C-Y" />
<meta property="og:url" content="http://moversmakers.org/2017/04/11/11768/" />
<meta property="og:description" content="Three-person teams will compete for the title of Cincinnati’s best spellers during the Literacy Network’s 26th annual Spelling Bee." />
<meta property="article:published_time" content="2017-04-11T18:20:12+00:00" />
<meta property="article:modified_time" content="2017-04-11T19:09:20+00:00" />
<meta property="og:site_name" content="Movers &amp; Makers Magazine, Cincinnati" />
<meta property="og:image" content="http://moversmakers.org/wp-content/uploads/2017/04/Literacy-spelling-3-e1491934733595.jpg" />
<meta property="og:image:width" content="371" />
<meta property="og:image:height" content="395" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@moversmakerscin" />
<meta name="twitter:image" content="http://moversmakers.org/wp-content/uploads/2017/04/Literacy-spelling-3-e1491934733595.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://moversmakers.org/wp-content/uploads/2016/10/cropped-MM_site-icon-2-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://moversmakers.org/wp-content/uploads/2016/10/cropped-MM_site-icon-2-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://moversmakers.org/wp-content/uploads/2016/10/cropped-MM_site-icon-2-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://moversmakers.org/wp-content/uploads/2016/10/cropped-MM_site-icon-2-1-270x270.jpg" />
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
.eventon_events_list .eventon_list_event .evcal_desc span.evcal_event_subtitle, .evo_pop_body .evcal_desc span.evcal_event_subtitle, .eventon_events_list .eventon_list_event .evcal_desc span.evcal_desc2, .evo_pop_body .evcal_desc span.evcal_desc2 {
	text-transform: none !important;
}

aside p.simple-image {
	margin: 0;
}

.widget {
	background: none;
	background-color: none;
}

#evcal_widget #evcal_head {
	padding: 0 .75em;
}			</style>
		</head>

<body class="post-template-default single single-post postid-11768 single-format-standard custom-background">
	<div id="page" class="grid  ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="fa fa-reorder"></i></a>
					<a href="#"><i class="fa fa-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" class="search-form" action="http://moversmakers.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div>

								<div class="title-logo-wrapper remove">
										<div class="header-group">
												<div id="site-title"><a href="http://moversmakers.org" title="Movers &amp; Makers Magazine, Cincinnati" rel="home">Movers &amp; Makers Magazine, Cincinnati</a></div>
											</div>
				</div>

									<a href="http://moversmakers.org" title="Movers &amp; Makers Magazine, Cincinnati" rel="home"><img id="header-img" src="http://moversmakers.org/wp-content/uploads/2016/01/MM_header_launch.jpg" width="1200" height="165" alt="" /></a>
					
				<div id="nav-wrapper">
					<div class="nav-content">
						<nav id="site-navigation" class="menus clearfix" role="navigation">
							<h3 class="screen-reader-text">Main menu</h3>
							<a class="screen-reader-text" href="#primary" title="Skip to content">Skip to content</a>
							<div id="main-menu" class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-2362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-2362"><a href="http://moversmakers.org/datebook/">Events Calendar</a>
<ul class="sub-menu">
	<li id="menu-item-1667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-1667"><a href="http://moversmakers.org/arts-culture/">Arts / Culture</a>
	<ul class="sub-menu">
		<li id="menu-item-3789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3789"><a href="http://moversmakers.org/auditionscalls/">Auditions/Calls</a>
		<li id="menu-item-3533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3533"><a href="http://moversmakers.org/cultural-exhibits/">Cultural Exhibits</a>
		<li id="menu-item-3788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3788"><a href="http://moversmakers.org/dance/">Dance</a>
		<li id="menu-item-4769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4769"><a href="http://moversmakers.org/fairs-festivals-tours/">Fairs/Festivals/Tours</a>
		<li id="menu-item-3787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3787"><a href="http://moversmakers.org/film-video/">Film/Video</a>
		<li id="menu-item-3786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3786"><a href="http://moversmakers.org/literary-arts/">Literary Arts</a>
		<li id="menu-item-3785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3785"><a href="http://moversmakers.org/music/">Music</a>
		<li id="menu-item-3784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3784"><a href="http://moversmakers.org/opera/">Opera</a>
		<li id="menu-item-3783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3783"><a href="http://moversmakers.org/theater/">Theater</a>
		<li id="menu-item-3534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3534"><a href="http://moversmakers.org/visual-art/">Visual Art</a>
	</ul>

	<li id="menu-item-3782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3782"><a href="http://moversmakers.org/datebook/">Fundraising / Volunteering</a>
</ul>

<li id="menu-item-2378" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2378"><a href="http://moversmakers.org/category/features/">Features</a>
<li id="menu-item-4314" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-4314"><a href="http://moversmakers.org/category/preview/">Event Previews</a>
<li id="menu-item-4315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4315"><a href="http://moversmakers.org/category/recap/">Event Recaps</a>
<li id="menu-item-1664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-1664"><a href="http://moversmakers.org/about-mm/">About M&#038;M</a>
<ul class="sub-menu">
	<li id="menu-item-1671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671"><a href="http://moversmakers.org/whowhat-is-mm/">Who/What is M&#038;M?</a>
	<li id="menu-item-1229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1229"><a href="http://moversmakers.org/contact/">Contact</a>
	<li id="menu-item-2344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2344"><a href="http://moversmakers.org/about-mm/advertise/">Advertise</a>
	<li id="menu-item-1471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1471"><a href="http://moversmakers.org/publishing-schedule/">Publishing Schedule</a>
	<li id="menu-item-2342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2342"><a href="http://moversmakers.org/about-mm/editorial-faqs/">Editorial FAQs</a>
	<li id="menu-item-2343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2343"><a href="http://moversmakers.org/about-mm/distribution/">Distribution</a>
</ul>

<li id="menu-item-2332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2332"><a target="_blank" href="http://moversmakers.p2ionline.com/flip/sitebase/enter.aspx?gt=movers%20%26%20makers%20april%202017&#038;et=ss">Digital Edition</a>
<li id="menu-item-5648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children sub-menu-parent menu-item-5648"><a href="http://moversmakers.org/subscribe/">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-5644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5644"><a href="http://moversmakers.org/print-subscription/">Print Subscription</a>
	<li id="menu-item-5650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5650"><a href="http://visitor.r20.constantcontact.com/manage/optin?v=0018OepQbqXwM1eqNPblcltOoux5bGR6c7aJNf0BvnY5-o0X1ble6o96k2QOCwdIJd7bzLb-hbM7adpKSWs12JWq6xXpQaqb9r6IYjF-2Ob6acHMW8ek3au80MANPQjv30j6OyypeadfZu66T7KMBeIn9iBk4KIz7suUkDdxiIziiXoEQssrK3VxNNcSnLdAhlE">Digital Edition (FREE)</a>
	<li id="menu-item-5649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5649"><a href="http://visitor.r20.constantcontact.com/manage/optin?v=0018OepQbqXwM1eqNPblcltOoux5bGR6c7aJNf0BvnY5-o0X1ble6o96k2QOCwdIJd7bzLb-hbM7adpKSWs12JWq6xXpQaqb9r6IYjF-2Ob6acHMW8ek3au80MANPQjv30j6OyypeadfZu66T7KMBeIn9iBk4KIz7suUkDdxiIziiXoEQssrK3VxNNcSnLdAhlE">Weekly Updates</a>
	<li id="menu-item-1225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1225"><a href="http://visitor.r20.constantcontact.com/manage/optin?v=0018OepQbqXwM1eqNPblcltOoux5bGR6c7aJNf0BvnY5-o0X1ble6o96k2QOCwdIJd7bzLb-hbM7adpKSWs12JWq6xXpQaqb9r6IYjF-2Ob6acHMW8ek3au80MANPQjv30j6OyypeadfZu66T7KMBeIn9iBk4KIz7suUkDdxiIziiXoEQssrK3VxNNcSnLdAhlE">Advertising &#038; Editorial Reminders</a>
</ul>

</ul></div>						</nav><!-- #site-navigation -->

											</div>
				</div>

			</div><!-- .c12 -->
		</header><!-- #header.row -->

		<div id="main" class="row">
	<div id="primary" class="c6 push3" role="main">
			<article id="post-11768" class="post-11768 post type-post status-publish format-standard has-post-thumbnail hentry category-preview category-literary tag-literacy-network">

	    <header>
                <div class="post-category"><a href="http://moversmakers.org/category/preview/" rel="category tag">Event Preview</a>, <a href="http://moversmakers.org/category/literary/" rel="category tag">Literary</a></div>
            <h1 class="entry-title">Big winner at annual bee is spelled L-I-T-E-R-A-C-Y</h1>
    <div class="entry-meta">
        by <span class="vcard author"><span class="fn"><a href="http://moversmakers.org/author/movers-and-makers/" title="Posts by Movers and Makers" rel="author">Movers and Makers</a></span></span>&nbsp;&bull;&nbsp;<time class="published" datetime="2017-04-11">April 11, 2017</time>    </div>
</header>

	    <div class="entry-content">
		    <div id="attachment_11769" style="width: 650px" class="wp-caption aligncenter"><a href="http://moversmakers.org/wp-content/uploads/2017/04/Literacy-spelling-2.jpg" data-rel="lightbox-0" title=""><img class="size-full wp-image-11769" src="http://moversmakers.org/wp-content/uploads/2017/04/Literacy-spelling-2.jpg" alt="Big Dave from B-105 with the team from Elder High School: Kim McDermott, Liz Priestle, Big Dave, Maura Korn, Karin Kraeling, Jay Arns " width="640" height="428" srcset="http://moversmakers.org/wp-content/uploads/2017/04/Literacy-spelling-2.jpg 640w, http://moversmakers.org/wp-content/uploads/2017/04/Literacy-spelling-2-300x201.jpg 300w, http://moversmakers.org/wp-content/uploads/2017/04/Literacy-spelling-2-560x375.jpg 560w, http://moversmakers.org/wp-content/uploads/2017/04/Literacy-spelling-2-260x174.jpg 260w, http://moversmakers.org/wp-content/uploads/2017/04/Literacy-spelling-2-160x107.jpg 160w" sizes="(max-width: 640px) 100vw, 640px" /></a><p class="wp-caption-text">Big Dave from B-105 with the team from Elder High School: Kim McDermott, Liz Priestle, Big Dave, Maura Korn, Karin Kraeling, Jay Arns</p></div>
<blockquote><p><strong>Thursday, April 27, Holy Grail Banks</strong></p></blockquote>
<p><span style="font-weight: 400;">Three-person teams will compete for the title of Cincinnati’s best spellers during the Literacy Network’s 26th annual Spelling Bee. </span></p>
<p><span style="font-weight: 400;">In each round of the contest, teams get one minute to talk over the correct spelling of their word. Rounds continue until only one team is left. Prizes are awarded to first place and runner-up teams as well as the most spirited team.</span></p>
<p><span style="font-weight: 400;">Besides the spelling contest, the event will feature raffles, fun and a celebration literacy along with the spelling contest. The “Bee”-105 Morning Team with Big Dave, Chelsie and Statt will emcee.</span></p>
<div id="attachment_11770" style="width: 381px" class="wp-caption alignright"><a href="http://moversmakers.org/wp-content/uploads/2017/04/Literacy-spelling-3-e1491934733595.jpg" data-rel="lightbox-1" title=""><img class="size-full wp-image-11770" src="http://moversmakers.org/wp-content/uploads/2017/04/Literacy-spelling-3-e1491934733595.jpg" alt="Bengals player Vincent Rey and Literacy Network president Michelle Otten Guenther at the 2015 event" width="371" height="395" srcset="http://moversmakers.org/wp-content/uploads/2017/04/Literacy-spelling-3-e1491934733595.jpg 371w, http://moversmakers.org/wp-content/uploads/2017/04/Literacy-spelling-3-e1491934733595-282x300.jpg 282w, http://moversmakers.org/wp-content/uploads/2017/04/Literacy-spelling-3-e1491934733595-260x277.jpg 260w, http://moversmakers.org/wp-content/uploads/2017/04/Literacy-spelling-3-e1491934733595-160x170.jpg 160w" sizes="(max-width: 371px) 100vw, 371px" /></a><p class="wp-caption-text">Bengals player Vincent Rey and Literacy Network president Michelle Otten Guenther at the 2015 event</p></div>
<p><span style="font-weight: 400;">Companies and organizations that will be participating can now host their own Internal Spelling Bee. A packet including practice words and spelling study tips is being sent to companies and organizations interested in participating in the Spelling Bee for Literacy. Employees then can compete to determine the three spellers who will represent their organization in the actual bee. </span></p>
<p><span style="font-weight: 400;">Harry Cappel, partner at Graydon Law Firm and longtime Literacy Network board member, describes the internal Spelling Bee as a win-win.</span></p>
<p><span style="font-weight: 400;">“There is a competitive spirit in the office leading up to our qualifying round in the Internal Spelling Bee, and we always have a great cheering section for our finalists. The event instills a sense of pride and teamwork among colleagues in the firm.”</span></p>
<p><span style="font-weight: 400;">Current team sponsors include: Graydon Law Firm, Katy Meinhardt, Ken and Cathy Feldmann, Don and Linda Capannari, LPK, International Association of Business Communicators, Northlich, Ohio National Financial Services, John and CeAnn Raterman, Mother Teresa Catholic Elementary School, Mid-American Financial Group and Seton High School.</span></p>
<p><span style="font-weight: 400;">(513) 621-7323 or </span><a href="http://www.LNGC.org"><span style="font-weight: 400;">www.LNGC.org</span></a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11768" class="share-twitter sd-button share-icon no-text" href="http://moversmakers.org/2017/04/11/11768/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11768" class="share-facebook sd-button share-icon no-text" href="http://moversmakers.org/2017/04/11/11768/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11768" class="share-google-plus-1 sd-button share-icon no-text" href="http://moversmakers.org/2017/04/11/11768/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-11768" class="share-linkedin sd-button share-icon no-text" href="http://moversmakers.org/2017/04/11/11768/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://moversmakers.org/2017/04/11/11768/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://moversmakers.org/2017/04/11/11768/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	    </div><!-- .entry-content -->

	        <footer class="entry">
	    <p class="tags">Tags: <a href="http://moversmakers.org/tag/literacy-network/" rel="tag">Literacy Network</a></p>	</footer><!-- .entry -->
	
	</article><!-- #post-11768 -->
			<div id="posts-pagination">
				<h3 class="screen-reader-text">Post navigation</h3>
				<div class="previous fl"><a href="http://moversmakers.org/2017/04/11/first-step-home-presenting-rose-awards/" rel="prev">&larr; First Step Home presenting Rose Awards</a></div>
				<div class="next fr"><a href="http://moversmakers.org/2017/04/11/10-teams-to-square-off-at-cincysings/" rel="next">10 teams square off at CincySings finals &rarr;</a></div>
			</div><!-- #posts-pagination -->

			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/11/11768/#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=102261458&#038;postid=11768&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=4.7&#038;sig=e8b564faba1430c43eae08c537e162df420fb6db#parent=http%3A%2F%2Fmoversmakers.org%2F2017%2F04%2F11%2F11768%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</div><!-- #comments .comments-area -->
			</div><!-- #primary -->

	<div id="secondary" class="c3 pull6" role="complementary">
		<aside id="simpleimage-7" class="widget widget_simpleimage">
<h3 class="widget-title">CURRENT DIGITAL EDITION</h3>
	<p class="simple-image">
		<a href="http://moversmakers.p2ionline.com/flip/sitebase/enter.aspx?gt=movers%20%26%20makers%20april%202017&#038;et=ss" target="_blank"><img width="648" height="783" src="http://moversmakers.org/wp-content/uploads/2017/03/APR-2017_cover.jpg" class="attachment-full size-full" alt="Movers &amp; Makers April 2017" srcset="http://moversmakers.org/wp-content/uploads/2017/03/APR-2017_cover.jpg 648w, http://moversmakers.org/wp-content/uploads/2017/03/APR-2017_cover-248x300.jpg 248w, http://moversmakers.org/wp-content/uploads/2017/03/APR-2017_cover-560x677.jpg 560w, http://moversmakers.org/wp-content/uploads/2017/03/APR-2017_cover-260x314.jpg 260w, http://moversmakers.org/wp-content/uploads/2017/03/APR-2017_cover-160x193.jpg 160w" sizes="(max-width: 648px) 100vw, 648px" /></a>	</p>


</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/Movers-Makers-Cincinnati-87420075686" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Movers-Makers-Cincinnati-87420075686"><a href="https://www.facebook.com/Movers-Makers-Cincinnati-87420075686"></a></blockquote></div>
		</div>
		</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" data-widget-id="710175487000231937">My Tweets</a></aside>	</div><!-- #secondary.widget-area -->

			<div id="tertiary" class="c3 end" role="complementary">
			<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="983">Animal Welfare</option>
	<option class="level-0" value="638">Arts/Culture News</option>
	<option class="level-0" value="1277">Children &amp; Youth</option>
	<option class="level-0" value="652">Club News</option>
	<option class="level-0" value="389">Community Event</option>
	<option class="level-0" value="1319">Culinary Arts</option>
	<option class="level-0" value="1628">Discussion/Talks</option>
	<option class="level-0" value="886">Education</option>
	<option class="level-0" value="1187">Entrepreneurship</option>
	<option class="level-0" value="5">Event Preview</option>
	<option class="level-0" value="636">Event Recap</option>
	<option class="level-0" value="637">Features</option>
	<option class="level-0" value="1599">Film/Video</option>
	<option class="level-0" value="708">From the Publishers</option>
	<option class="level-0" value="640">Fundraising</option>
	<option class="level-0" value="642">Gifts/Grants</option>
	<option class="level-0" value="973">Golf Outing</option>
	<option class="level-0" value="639">Guest Editorial</option>
	<option class="level-0" value="842">Health</option>
	<option class="level-0" value="1313">History</option>
	<option class="level-0" value="885">Literary</option>
	<option class="level-0" value="1106">Mental health</option>
	<option class="level-0" value="994">Nature</option>
	<option class="level-0" value="616">Nonprofit News</option>
	<option class="level-0" value="1052">Opinion</option>
	<option class="level-0" value="1219">Parks/Nature</option>
	<option class="level-0" value="2">Performing Arts</option>
	<option class="level-0" value="643">Poetry</option>
	<option class="level-0" value="66">Profile</option>
	<option class="level-0" value="1194">Recognition</option>
	<option class="level-0" value="841">Social Services</option>
	<option class="level-0" value="1">Uncategorized</option>
	<option class="level-0" value="71">Visual Art</option>
	<option class="level-0" value="641">Volunteering</option>
	<option class="level-0" value="984">Walk/Run</option>
	<option class="level-0" value="1101">Walk/Run/Ride</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://moversmakers.org/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://moversmakers.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="simpleimage-10" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://theartswave.org" target="_blank"><img width="300" height="300" src="http://moversmakers.org/wp-content/uploads/2016/02/ARW_2016Ad_300x300.jpg" class="attachment-full size-full" alt="" srcset="http://moversmakers.org/wp-content/uploads/2016/02/ARW_2016Ad_300x300.jpg 300w, http://moversmakers.org/wp-content/uploads/2016/02/ARW_2016Ad_300x300-150x150.jpg 150w, http://moversmakers.org/wp-content/uploads/2016/02/ARW_2016Ad_300x300-260x260.jpg 260w, http://moversmakers.org/wp-content/uploads/2016/02/ARW_2016Ad_300x300-160x160.jpg 160w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</aside><aside id="simpleimage-9" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://johnsoninv.com/" target="_blank"><img width="300" height="300" src="http://moversmakers.org/wp-content/uploads/2016/01/JIC_Digital_WebBanner_300x300_Final.png" class="attachment-full size-full" alt="" srcset="http://moversmakers.org/wp-content/uploads/2016/01/JIC_Digital_WebBanner_300x300_Final.png 300w, http://moversmakers.org/wp-content/uploads/2016/01/JIC_Digital_WebBanner_300x300_Final-150x150.png 150w, http://moversmakers.org/wp-content/uploads/2016/01/JIC_Digital_WebBanner_300x300_Final-260x260.png 260w, http://moversmakers.org/wp-content/uploads/2016/01/JIC_Digital_WebBanner_300x300_Final-160x160.png 160w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</aside><aside id="simpleimage-2" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://cballet.org" target="_blank"><img width="300" height="300" src="http://moversmakers.org/wp-content/uploads/2015/12/1516ExpressGeneralDigitalAd-330x3001.jpg" class="attachment-full size-full" alt="" srcset="http://moversmakers.org/wp-content/uploads/2015/12/1516ExpressGeneralDigitalAd-330x3001.jpg 300w, http://moversmakers.org/wp-content/uploads/2015/12/1516ExpressGeneralDigitalAd-330x3001-150x150.jpg 150w, http://moversmakers.org/wp-content/uploads/2015/12/1516ExpressGeneralDigitalAd-330x3001-260x260.jpg 260w, http://moversmakers.org/wp-content/uploads/2015/12/1516ExpressGeneralDigitalAd-330x3001-160x160.jpg 160w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</aside><aside id="simpleimage-4" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="http://cincinnatiartmuseum.org/"><img width="300" height="300" src="http://moversmakers.org/wp-content/uploads/2016/01/CAM_01082016_CraftyResize_v1.jpg" class="attachment-full size-full" alt="" srcset="http://moversmakers.org/wp-content/uploads/2016/01/CAM_01082016_CraftyResize_v1.jpg 300w, http://moversmakers.org/wp-content/uploads/2016/01/CAM_01082016_CraftyResize_v1-150x150.jpg 150w, http://moversmakers.org/wp-content/uploads/2016/01/CAM_01082016_CraftyResize_v1-260x260.jpg 260w, http://moversmakers.org/wp-content/uploads/2016/01/CAM_01082016_CraftyResize_v1-160x160.jpg 160w" sizes="(max-width: 300px) 100vw, 300px" /></a>	</p>


</aside>		</div><!-- #tertiary.widget-area -->
			</div> <!-- #main.row -->
</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">

	<div id="footer-content" class="grid ">
		<div class="row">

			<p class="copyright c12">
				<span class="fl">Copyright &copy; 2017 <a href="http://moversmakers.org">Movers &amp; Makers Magazine, Cincinnati</a>. All Rights Reserved.</span>
				<span class="fr">The Magazine Basic Theme by <a href="https://themes.bavotasan.com/">bavotasan.com</a>.</span>
			</p><!-- .c12 -->

		</div><!-- .row -->
	</div><!-- #footer-content.grid -->

</footer><!-- #footer -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/moversmakers.org\/2017\/04\/11\/11768\/":11768};
	</script>
<script type='text/javascript' src='http://moversmakers.org/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://moversmakers.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://moversmakers.org/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://moversmakers.org/wp-content/themes/magazine-basic/library/js/theme.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moversmakers.org/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://moversmakers.org/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://moversmakers.org/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://moversmakers.org/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7'></script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/04/11/11768/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://moversmakers.org/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102261458&postid=11768&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.7&sig=e8b564faba1430c43eae08c537e162df420fb6db#parent=http%3A%2F%2Fmoversmakers.org%2F2017%2F04%2F11%2F11768%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=102261458&postid=11768&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=blank&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=4.7&sig=e8b564faba1430c43eae08c537e162df420fb6db#parent=http%3A%2F%2Fmoversmakers.org%2F2017%2F04%2F11%2F11768%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'102261458',post:'11768',tz:'-4',srv:'moversmakers.org'} ]);
	_stq.push([ 'clickTrackerInit', '102261458', '11768' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.40001916885376 seconds, on 12-04-17 13:37:53 --><!-- via php -->